Blog

Selasa, 06 Oktober 2009

Voice Over Internet Protocol (VOIP)

0 komentar
Pada postingan saya sebelumnya, saya menulis artikel tentang High-Speed Downlink Packet Accees (HSDPA), dan kali ini saya akan menulis artikel tentang Voice Over Internet Protocol (VOIP), selamat membacanya. jenis perangkat telekomunikasi Voip adalah dua buah komputer terhubung dengan internet, dan teknologi ini memungkinkan percakapan suara jarak jauh melalui media internet. Data suara diubah menjadi kode digital dan dialirkan melalui jaringan yang mengirimkan paket-paket data, jaringan yang di maksud bukan lewat sirkuit analog telepon biasa. Syarat-syarat dasar untuk mengadakan koneksi VoIP adalah komputer yang terhubung ke internet, mempunyai kartu suara yang dihubungkan dengan speaker dan mikropon. Dengan dukungan perangkat lunak khusus, kedua pemakai komputer bisa saling terhubung dalam koneksi VoIP satu sama lain. Hubungan tersebut dalam bentuk pertukaran file, suara dan gambar, sedangkan penekanan utama VOIP adalah hubungan keduanya dalam bentuk suara.

Sekarang ini Voip mengalami evolusi, tidak hanya dalam bentuk komputer saja yang bisa terhubung, tetapi pesawat telpon bisa juga bisa terhubung dengan jaringan voip. Perkembangan voip terjadi pada tahun 2000, dengan nama voip merdeka. Teknologi yang di gunakan adalah H.323. Pada tahun 2005 voip mengeluarkan jenis baru berbasis Session Initiation Protocol (SIP), yang menggantikan H.323. Pada tahun 2006 infrastruktur VoIP SIP di kenal sebagai VoIP Rakyat.

Keuntungan menggunakan jaringan voip diantaranya:
  1. Biaya lebih rendah untuk sambungan langsung jarak jauh. Penekanan utama dari VoIP adalah biaya. Dengan dua lokasi yang terhubung dengan internet maka biaya percakapan menjadi sangat rendah.
  2. Memanfaatkan infrastruktur jaringan data yang sudah ada untuk suara. Berguna jika perusahaan sudah mempunyai jaringan. Jika memungkinkan jaringan yang ada bisa dibangun jaringan VoIP dengan mudah. Tidak diperlukan tambahan biaya bulanan untuk penambahan komunikasi suara.
  3. Penggunaan bandwidth yang lebih kecil daripada telepon biasa. Dengan majunya teknologi penggunaan bandwidth untuk voice sekarang ini menjadi sangat kecil. Teknik pemampatan data memungkinkan suara hanya membutuhkan sekitar 8kbps bandwidth.
  4. Memungkinkan digabung dengan jaringan telepon lokal yang sudah ada. Dengan adanya gateway bentuk jaringan VoIP bisa disambungkan dengan PABX yang ada dikantor. Komunikasi antar kantor bisa menggunakan pesawat telepon biasa.
  5. Berbagai bentuk jaringan VoIP bisa digabungkan menjadi jaringan yang besar. Contoh di Indonesia adalah VoIP Rakyat.
  6. Variasi penggunaan peralatan yang ada, misal dari PC sambung ke telepon biasa, IP phone handset.
Kelemahan menggunakan jaringan voip diantaranya:
  1. Kualitas suara tidak sejernih Telkom. Merupakan efek dari kompresi suara dengan bandwidth kecil maka akan ada penurunan kualitas suara dibandingkan jaringan PSTN konvensional. Namun jika koneksi internet yang digunakan adalah koneksi internet pita-lebar / broadband seperti Telkom Speedy, maka kualitas suara akan jernih - bahkan lebih jernih dari sambungan Telkom dan tidak terputus-putus.
  2. Ada jeda dalam berkomunikasi. Proses perubahan data menjadi suara, jeda jaringan, membuat adanya jeda dalam komunikasi dengan menggunakan VoIP. Kecuali jika menggunakan koneksi Broadband (lihat di poin atas).
  3. Regulasi dari pemerintah RI membatasi penggunaan untuk disambung ke jaringan milik Telkom.
  4. Jika belum terhubung secara 24 jam ke internet perlu janji untuk saling berhubungan.
  5. Jika memakai internet dan komputer dibelakang NAT (Network Address Translation), maka dibutuhkan konfigurasi khusus untuk membuat VoIP tersebut berjalan
  6. Tidak pernah ada jaminan kualitas jika VoIP melewati internet.
  7. Peralatan relatif mahal. Peralatan VoIP yang menghubungkan antara VoIP dengan PABX (IP telephony gateway) relatif berharga mahal. Diharapkan dengan makin populernya VoIP ini maka harga peralatan tersebut juga mulai turun harganya.
  8. Berpotensi menyebabkan jaringan terhambat atau Stuck. Jika pemakaian VoIP semakin banyak, maka ada potensi jaringan data yang ada menjadi penuh jika tidak diatur dengan baik. Pengaturan bandwidth adalah perlu agar jaringan di perusahaan tidak menjadi jenuh akibat pemakaian VoIP.
  9. Penggabungan jaringan tanpa dikoordinasi dengan baik akan menimbulkan kekacauan dalam sistem penomoran
Perangkat telekomunikasi jenis voip harus di sertifikasi, dan tentunya melalui proses pengujian terlebih dahulu, karena tercantum dalam Peraturan Direktur Jendral Pos Dan Telekomunikasi Nomor:113/DIRJEN/2008 tentang persyaratan teknis dan perangkat telekomunikasi untuk internet teleponi untuk keperluan publik. Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib. Dan perangkat yang sudah disertifikasi, tentunya sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi, sehingga mutu dan kualitas perangkat terjamin.

Bagi para distributor dan importir khususnya, jika anda kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….

Read more

Type Aproval D-Link DIR-451

0 komentar
Selamat datang di Type Approval, pada postingan saya sebelumnya, saya menulis artikel tentang High-Speed Downlink Packet Access (HSDPA), dan kali ini saya akan menulis artikel tentang Type Approval D-Link DIR-451, selamat membacanya.

Jenis perangkat telekomunikasi keluaran PT D-Link international ini sudah beredar di pasaran dan sudah mendapatkan sertifikat resmi dari postel. Perangkat tersebut merupakan proyek Type Approval Partnership kami dan pada waktu mengerjakan proyek D-Link, secara bersamaan dengan proyek venus, dan semuanya berjalan dengan lancar. Untuk kualitas 3 G Wireless Router DIR-451 sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi. Kami juga memberikan jasa kepengurusan sertifikasi, bagi anda yang membutuhkannya.

Data spesifikasi DIR-451 sebagai berikut:

Standards
• IEEE 802.11g
• IEEE 802.11b
• IEEE 802.3
• IEEE 802.3u

Wireless Signal Rates*
• 54Mbps • 48Mbps
• 36Mbps • 24Mbps
• 18Mbps • 12Mbps
• 11Mbps • 9Mbps
• 6Mbps • 5.5Mbps
• 2Mbps • 1Mbps

Security
• WPA - Wi-Fi Protected Access (TKIP, MIC,IV Expansion, Shared Key Authentication)
• 802.1x
• 64/128-bit WEP
• WPA/WPA2
• WPA/PSK
• WPA2/PSK

Modulation Technology
Orthogonal Frequency Division Multiplexing (OFDM)

Receiver Sensitivity
• 54Mbps OFDM, 10% PER,-68dBm)
• 48Mbps OFDM, 10% PER,-68dBm)
• 36Mbps OFDM, 10% PER,-75dBm)
• 24Mbps OFDM, 10% PER,-79dBm)
• 18Mbps OFDM, 10% PER,-82dBm)
• 12Mbps OFDM, 10% PER,-84dBm)
• 11Mbps CCK, 8% PER,-82dBm)
• 9Mbps OFDM, 10% PER,-87dBm)
• 6Mbps OFDM, 10% PER,-88dBm)
• 5.5Mbps CCK, 8% PER,-85dBm)
• 2Mbps QPSK, 8% PER,-86dBm)
• 1Mbps BPSK, 8% PER,-89dBm)

VPN Pass Through/ Multi-Sessions
• PPTP
• L2TP
• IPSec

Device Management
• Web-based Internet Explorer v6 or later; Netscape

Navigator v6 or later; or other Java-enabled browsers
• DHCP Server and Client

Wireless Frequency Range
2.4GHz to 2.462GHz

Wireless Operating Range
• Indoors - up to 328 ft. (100 meters)
• Outdoors- up to 1312 ft. (400 meters)

Wireless Transmit Power
15dBm ± 2dBm

External Antenna Type
Single detachable reverse SMA

Advanced Firewall Features
• NAT with VPN Pass-through (Network Address Translation)
• MAC Filtering
• IP Filtering
• URL Filtering
• Domain Blocking
• Scheduling

Operating Temperature
32°F to 131°F ( 0°C to 55°C)
Humidity
95% maximum (non-condensing)
Safety and Emissions
FCC
LEDs
• Power
• Status
• WAN
• WLAN (Wireless Connection)
• LAN (10/100)
• USB

Dimensions
• L = 5.6 (142mm)
• W = 4.3 (109mm)
• H = 1.2 inches (31mm)

Weight:7.8 oz (0.22kg)

Warranty:1 Year

Saya informasikan kepada para pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah mendapatkan sertifikat resmi dari postel dan terdapat lebel pada perangkat dan kemasannya, untuk menjaga keamanan agar anda tidak terlibat dengan pihak yang berwajib. Bagi anda para distributor dan importir yang kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap menbantu anda sampai sertifikat yang dinginkan terbit secara resmi dari postel, semoga bermanfaat…


Read more

Senin, 05 Oktober 2009

High-Speed Downlink Packet Access (HSDPA)

0 komentar
Selamat datang di Type-Approval-Partnership-Services-Certification, pada postingan saya sebelumnya, saya menulis artikel tentang Very Small Apperture Terminal (VSAT), kali ini saya akan menulis artikel tentang High-Speed Downlink Packet Access (HSDPA), selamat membacanya.

Perkembangan teknologi pada masa sekarang ini semakin canggih, kususnya teknologi perangkat telekomunikasi. Perangkat telekomunikasi jenis HSPDA ini pertama kali berkapasitas 4,1 mbps, kemudian yang kedua berkapasitas 11 mbps dan kapasitas maksimal downlink peak data rate hingga mencapai 14 Mbit/s. HSPDA merupakan sebuah protokol telepon genggam dan kadangkala disebut sebagai teknologi 3G/5G, Teknologi ini dikembangkan dari WCDMA dan dirancang untuk meningkatkan kecepatan transfer data 5x lebih tinggi. Dan hingga kini penggunaan teknologi HSDPA hanya pada telepon genggam.

Kecepatan unduh data HSPDA sebagai berikut:
  • Di lingkungan perumahan teknologi ini dapat melakukan unduh data hingga berkecepatan 3,7 Mbps.
  • Dalam keadaan bergerak seseorang yang sedang berkendaraan di jalan tol berkecepatan 100 km/jam dapat mengakses internet berkecepatan 1,2 Mbps.
  • Di lingkungan perkantoran yang padat pengguna dapat menikmati streaming video dengan perkiraan kecepatan 300 Kbps.
Kelebihan HSDPA adalah mengurangi tertundanya pengunduhan data (delay) dan memberikan umpan balik yang lebih cepat saat pengguna menggunakan aplikasi interaktif seperti mobile office atau akses Internet kecepatan tinggi untuk penggunaan fasilitas permainan atau mengunduh audio dan video. Kelebihan lain dari HSDPA adalah meningkatkan kapasitas sistim tanpa memerlukan spektrum frekuensi tambahan. Hal ini menyebabkan berkurangnya biaya layanan mobile data secara signifikan.

Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah teruji di balai besar pengujian perangkat telekomunikasi dan sudah di sertifikasi atau sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib.

Untuk para distributor dan importir yang kebingungan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Certification siap membantu anda sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….
Read more

Very Small Apperture Terminal (VSAT)

0 komentar
Selamat datang di type-approval-Partnership-services-certification, pada postingan saya sebelumnya, saya menulis artikel tentang Base Station System, kali ini saya akan menulis artikel tentang Very Small Apperture Terminal (VSAT), selamat membacanya.

Teknologi semakin lama semakin canggih, kususnya di bidang telekomunikasi. Jenis perangkat telekomunikasi VSAT merupakan stasiun penerima sinyal dari satelit dengan antena penerima berbentuk piringan dengan diameter kurang dari tiga meter. Fungsi utama dari VSAT adalah untuk menerima dan mengirim data ke satelit. Satelit berfungsi sebagai penerus sinyal untuk dikirimkan ke titik lainnya di atas bumi. Sebenarnya piringan VSAT tersebut menghadap ke sebuah satelit geostasioner. Satelit geostasioner berarti satelit tersebut selalu berada di tempat yang sama sejalan dengan perputaran bumi pada sumbunya. Satelit geostasioner mengorbit selalu pada titik yang sama di atas permukaan bumi, maka dia akan selalu berada di atas sana dan mengikuti perputaran bumi pada sumbunya.

Satelit geostasioner berada dalam ketinggian 36.000 kilometer di atas permukaan bumi. Komponen VSAT terdiri dari:

Unit Luar
  • Antena/dish/parabola ukuran 2 hingga 4 kaki (0.55-2.4 m), yang dipasang pada atap, dinding atau di tanah.
  • BUC (Block Up Converter), yang menghantarkan sinyal informasi ke satelit. Juga sering disebut sebagai Transmitter (Tx).
  • LNB (Low Noise Block Up), yang menerima sinyal informasi dari satelit. Juga sering disebut sebagai Receiver (Rx).
Unit Dalam
  • Modem (Modulator / Demodulator), sebuah alat dipanggil Return Channel Satellite Terminal yang menyambungkan dari unit luar dengan IFL kabel berukuran panjang tidak lebih 50 meter.
  • IFL (Inter Facility Link). Merupakan media penghubung antara ODU & IDU. Fisiknya biasanya berupa kabel dengan jenis koaksial dan biasanya menggunakan konektor jenis BNC (Bayonet Neill-Concelman).
Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib. Dan Perngkat yang sudah di sertifikasi tentunya sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi, sehingga mutu dan kualitas perangkat terjamin.

Untuk para distributor dan importir yang kebingungan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Certification siap membantu anda sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….
Read more

Minggu, 04 Oktober 2009

Base Station System

3 komentar
Selamat datang di type-approval-Partnership-services-certification, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Ceria, kali ini saya akan menulis artikel tentang Base Station System, selamat membacanya.

BSC berfungsi mengontrol bagian besar dari radio network, tugas terpenting adalah menjamin probabilitas utilisasi terbesar dari sumber daya radio, fungsi utama dari BSC adalah:
  • Radio Network Management
  • RBS Management
  • TRC Handling
  • Transmission Network Management
  • Internal BSC Operation and Maintenance
  • Handling of MS Connections
BSS bertanggung jawab untuk semua fungsi radio-related dalam sistem seperti komunikasi radio dengan mobile unit, handover dari call antar cell, manajemen dr smua sumber daya radio network dan data konfigurasi cell. Base Station System terdiri dari tiga komponen yaitu:
  • Base Station Controller (BSC) merupakan central node dalam BSS dan mengkoordinasi aktivitas dari TRCs dan RBSs.
  • Transcoder Controller (TRC) mendukung BSS dengan kemampuan adaptasi rate. Hal ini penting karena rate yg digunakan pada air-interface dengan rate yg digunakan pada MSC/VLR adalah berbeda, 33.8 kbps dan 64 kbps. Alat yg melakukan adaptasi rate disebut transcoder.
  • Radio Base Station (RBS). Bertindak sebagi interface antara MSs dan network, dengan menyediakan fungsi radio coverage dari antenanya.
Ada dua opsi utama yang tersedia dalam implementasi TRC dan BSC pada BSS, diantaranya:
  1. BSC/TRC merupakan Kombinasi BSC dan TRC dalam AXE yang sama. Hal ini cocok untuk aplikasi berkapasitas medium dan tinggi, contohnya area network urban dan suburban. Node dapat menghandle up to 1020 transceivers (TRXs). 15 BSCs jarak jauh dapat didukung oleh satu BSC/TRC.
  2. Stand-alone BSC dan stand-alone TRC. Stand-alone BSC (tanpa transcoder) dioptimasi untuk aplikasi berkapasitas rendah dan medium, ini merupakan komplemen dari BSC/TRC, terutama pada area urban dan suburban. Dia mampu mencakup up to 300 TRXs. Stand-alone TRC berlokasi pada MSC/VLR untuk meningkatkan efisiensi transmisi, sebuah stand-alone TRC dapat mendukung 16 BSC jarak jauh.
Transcoder Controller (TRC) berfungsinya untuk transcoding dan adaptasi rate.Transcoding merupakan konversi dari informasi PCM coder (setelah konversi A/D) menjadi informasi GSM speech coder. Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib. Dan perangkat yang sudah disertifikasi tentunya sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi sehinga mutu dan kualitas perangkat terjamin.

Bagi para distributor dan importir khususnya, jika anda kebingungan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Partnership siap membantu sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….
Read more

Type Approval D-link DSL-2542B

0 komentar
Selamat datang di Type Approval, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Ceria, dan kali ini saya akan menulis artikel tentang Type Approval D-Link DSL-2542B, selamat membacanya.

Jenis perangkat ini masih merupakan keluaran PT. D-Link international. DSL-2542B HIGH-SPEED ADSL BROADBAND, merupakan proyek Type Approval Partnership kami pada tahun 2008. Pada waktu mengerjakan proyek tersebut, secara bersamaan kami juga sedang mengerjakan proyek venus, semua berjalan dengan lancar. Alat tersebut sudah beredar di pasaran, dan sudah mendapatkan sertifikat resmi dari postel. Untuk kualitas DSL-2542B sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi.

Data spesifikasi DSL-2542B sebagai berikut:

Technical Specifications
ADSL Standards
• ANSI T1.413 Issue 2
• ITU G.992.1 (G.dmt) AnnexA
• ITU G.992.2 (G.lite) Annex A
• ITU G.994.1 (G.hs)
• ITU G.992.5 Annex A

ADSL2 Standards
• ITU G.992.3 (G.dmt.bis) Annex A
• ITU G.992.4 (G.lite.bis) Annex A

Protocols
• IEEE 802.1d Spanning Tree
• TCP/UDP
• ARP
• RARP
• ICMP
• RFC1058 RIP v1
• RFC1213 SNMP v1 & v2c
• RFC1334 PAP
• RFC1389 RIP v2
• RFC1577 Classical IP over ATM
• RFC1483/2684 Multiprotocol Encapsulation over ATM Adaptation Layer 5 (AAL5)
• RFC1661 Point to Point Protocol
• RFC1994 CHAP
• RFC2131 DHCP Client / DHCP Server
• RFC2364 PPP over ATM
• RFC2516 PPP over Ethernet

Data Transfer Rate
• G.dmt full rate downstream: up to 8 Mbps / upstream: up to 1 Mbps
• G.lite: ADSL downstream up to 1.5 Mbps / upstream up to 512 Kbps
• G.dmt.bis full rate downstream: up to 12 Mbps / upstream: up to 12 Mbps
• ADSL full rate downstream: up to 24 Mbps / upstream: up to 1 Mbps

Media Interface
• ADSL interface: RJ-11 connector for connection to 24/26 AWG twisted pair telephone line
• LAN interface: RJ-45 port for 10/100BASE-T Ethernet connectio

Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah mendapatkan sertifikat resmi dari postel, untuk menjaga agar anda tidak terlibat dengan pihak yang berwajib. Bagi anda Para distributor atau importir yang kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu anda sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….


Read more

Sabtu, 03 Oktober 2009

Kartu CDMA Ceria

0 komentar
Selamat datang di type-approval-Partnership-services-certification, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Fren, kali ini saya akan menulis artikel tentang Kartu CDMA Ceria, selamat membacanya.

Jenis kartu CDMA Ceria ini keluaran PT Sampoerna telecom, untuk fungsi dan kegunaannya sama dengan kartu cdma lainnya, kartu ceria juga Bisa di isi ulang, kalau anda membeli paket kartu cermat ( kartu ceria hemat ) anda akan mendapatkan gratis ngobrol selama 1 tahun. Paket kartu ceria hemat sudah beredar di pasaran, dan sangat mudah untuk mendapatkanya. Kartu ceria sudah tersebar luas diseluruh indonesia, dan PT sampoerna telecom akan memberikan pelayanan yang terbaik kepada masyarakat indonesia, kususnya pelayanan kartu ceria.

Untuk sinyal jaringan kartu ceria cukup bagus dan gak putus-putus, Harga kartu perdananya pun terjangkau di semua lapisan masyarakat, buat internetan kartu ceria juga bisa dan tarifnya pun murah. Untu akses internet dengan paket unlimited hanya Rp 100.000 perbulan dan ada juga paket kartu ceria 30 jam dengn tarif Rp 30.000dan paket 60 jam Rp 60.000. Kecepatan kartu ceria untuk akses internetnya sekitar 130kbps untuk download dan 6 kbps untuk upload.

Untuk tarif kartu CDMA Ceria bisa dilihat di http://www.telecomindo.com/Ceria/ceria.html. Kartu Ceria sudah tidak diragukan lagi kualitasnya, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi dan sudah mendapatkan serifikat resmi dari postel. Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib.

Bagi para distributor dan importir yang kebingungan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Partnership siap membantu sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….
Read more